Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Mise à jour] Postez ici si vous découvrez des problèmes
#10
Reprise du message précédent:
Je viens de faire une mise à jour assez importante du forum. Dites moi ce qui ne va pas.

Je sais déjà que :
- les thèmes ont changé
- la version française mise à jour n'est pas encore dispo
Répondre
#11
Des problèmes ? Ben un peu oui ....

La page d'accueil a disparu, à la place j'ai un logo "my BB" énorme qui apparaît en lieu et place du logo Poirsouille . Le skin a disparu lui aussi, et pour finir tout est en version anglaise .... je crois que c'est tout , sous réserve d'autres découvertes . Mais où est passé le bô dessin de la Poisouille, appelez la police, et que personne ne sorte ! Sad
Vas Vite ou Flânes. Mais Roule !
Répondre
#12
Ca fait plaisir de voir que tu lis ce que j'écris...
Sinon pour le thème qui devrait te déplaire le moins : Afresh Pearl
[Image: vilo_castellet.png]
Répondre
#13
(03-08-2008, 14:58)Vilbrekin a écrit : Ca fait plaisir de voir que tu lis ce que j'écris...
Sinon pour le thème qui devrait te déplaire le moins : Afresh Pearl

Je t'ai bein lu , Vilo, mais tu parles de non-mise à jour de skins, pas de la disparition de toute la page de présentation.Wink
Et à part ça, dis-moi ; était-il indispensable de faire une mise à jour de suite? (vu que bêtement, je me serais dit que si ladite mise à jour n'était pas encore complète, ça pouvait attendre juste un peu , mais je n'y connais que pouic comme chacun sait ....)
Vas Vite ou Flânes. Mais Roule !
Répondre
#14
Euh non, je parle de skins changés (donc les anciens remplacés par de nouveaux), et de la VF non dispo (en fait tu peux le forcer en VF dans tes options, mais il va manquer certains textes).

Je ne vois pas ce que tu appelles 'la page de présentation'. Tu as une petite URL à me donner ?

Sinon pour la mise à jour, elle est complète. C'est juste qu'il manque certains add-ons (genre la trad FR) qui devraient arriver prochainement.
Pour les thèmes, je en suis pas persuadé que les anciens soit mis à jour, du coup il va falloir se faire aux nouveaux (mais le gris devrait te convenir non ?).
Et puis cette mise à jour apporte bcp de nouveautés (et principalement les flags 'post non lu' qui devraient fonctionner beaucoup mieux qu'avant).
[Image: vilo_castellet.png]
Répondre
#15
Ben , je te décris mon apparence de forum; y'a plus Poirsouille, y' plus le dessin, y'a plus rien ! Juste le gros logo myBB, quoi !

je ne sais si tu le verras comme moi, je t'envoie le lien de cette page pour exemple ; http://poirsouille.free.fr/forum/showthr...66#pid7866
... et de plus la fonction de gestion des skins , apparences, choix des préférences a disparu chez moi, à moins que elle soit si bien cachée que je n'arrive pas à la trouver ! Du coup , impossible de charger quelque skin que ce soit !
Vas Vite ou Flânes. Mais Roule !
Répondre
#16
C'est étrange.
Je crois voir ce que tu veux dire, mais chez moi je n'ai pas le soucis.
J'ai essayé de te forcer ton thème. C'est mieux ? Sinon essaye un coup de hard-refresh dans ton navigateur (CTRL + F5).

Quelqu'un d'autre à le problème ?
[Image: vilo_castellet.png]
Répondre
#17
Ah Bah ???? Pendant que je t'écrivais ça, le logo Poirsouille a miraculeusement réapparu , et le skin a changé ???? Tu as fait quelque chose, je suppose ?
Nos posts se sont croisés ! Bon, problème apparemment réglé,j'ai récupéré toutes mes commandes . Plus qu'à s'habituer au nouveau skin ....
Je viens de déceler un petit nouveau blème, Gars Vilo !
Je viens de tenter de t'envoyer un MP, c'est impossible ; le forum m'indique que cette fonctionnalité est désactivée pour toi, j'ignore s'il en est de même pour les autres .

Du coup , je t'envoie ton MP échoué par mail ! Wink
Je viens de déceler un petit nouveau blème, Gars Vilo !
Je viens de tenter de t'envoyer un MP, c'est impossible ; le forum m'indique que cette fonctionnalité est désactivée pour toi, j'ignore s'il en est de même pour les autres .

Du coup , je t'envoie ton MP échoué par mail ! Wink
Tiens, seconde surprise en passant ; en tentant de créer un nouveau post en "quick reply", il s'est automatiquement mis comme un "edit" de mon dernier message !
Et ça continue ! (CF les "edit" involontaires de mon précédent message), quand on fait "réponse rapide", il met ça automatiquement comme une edit du message précédent si personne n'a posté dans l'intervalle, apparemment . Curieux , non ?
Putain, c'est dingue! impossible de créer un nouveau message !
Vas Vite ou Flânes. Mais Roule !
Répondre
#18
moi je n'arrive pas à poster une réponse qd j'appui sur la touche qui va bien , enfin qui devrait ; je suis obligée de le faire via la touche reply ; c'est normal docteur ?
Répondre
#19
Euh... non.
Tu peux essayer un hard refresh (ctrl + F5) dans un premier temps.
[Image: vilo_castellet.png]
Répondre
#20
A part que c'est très moche, pas de souci particulier
Straightliner
Jamais plus vite que ma peur
[Image: signcarre.JPG]
Répondre


[-]
Réponse rapide
Message
Entrez votre réponse à ce message ici.

Vérification par image
Veuillez entrer le texte contenu dans l’image dans la zone de texte en-dessous. Cette procédure permet d’éviter les processus automatisés.

Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [ A PUS PERSONNE ICI ? ] Le Chel 15 2,309 08-12-2016, 12:32
Dernier message: shef

Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)