Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
Démarreur magique ?
#1
Décidément ma hornet n'a pas envie d'aller au Luc. Après la vis dans le pneu, voilà que j'ai le démarreur magique : il se met à tourner tout seul au point mort et quand j'ai une vitesse enclenchée en débrayant.
Ca me fait penser au contacteur grippé, mais ce qui est étrange, c'est que les feux ne sont pas éteints (et qu'ils s'éteignent quand j’appuie sur le bouton)...

Vais aller faire un coucou à Honda demain matin...
[Image: vilo_castellet.png]
Répondre
#2
Une histoire de roue-libre ?
Straightliner
Jamais plus vite que ma peur
[Image: signcarre.JPG]
Répondre
#3
WD40 appliqué autour du contacteur de démarreur pourrait il être ton ami?

À part ça pas glop, et je compatis. Décidément le Luc, Poirsouille et la fée électricité ne cohabitent pas facilement.
Vas Vite ou Flânes. Mais Roule !
Répondre
#4
J'ai tenté le WD40 oui. Ce soir ça ne changeait rien. On verra si demain matin ça fait une différence. (En principe en arrivant chez Honda ça devrait marcher)
[Image: vilo_castellet.png]
Répondre
#5
Alors en fait c’était a priori une gaine de câble abimée dans la tête de fourche, qui mettait le contacteur à la masse. D'ailleurs ce matin je n'avais le problème que lorsque je tournais le guidon à gauche.
Coup de bol, Nico de chez Vuillermoz a pu jeter un œil rapidement ce matin et me scotcher ça. Merci à lui !
[Image: vilo_castellet.png]
Répondre


Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)