Note de ce sujet :
  • Moyenne : 0 (0 vote(s))
  • 1
  • 2
  • 3
  • 4
  • 5
[Mise à jour] Postez ici si vous découvrez des problèmes
Reprise du message précédent:
C'est pas un problème, ne donnez pas d'avertissement :s
Je me demandais si c'était possible d'avoir un gif engine natif ?
Répondre
C'est quoi ça ?
[Image: vilo_castellet.png]
Répondre
Désolé du retard, c'est plus ou moins ce que GBoard/autre système edition de messages ont intégré dans leur claviers : (exemple)

https://drive.google.com/file/d/0BwcKaAp...sp=sharing

J'ai regardé un peu les plugins myBB; mais rien de similaire disponible. (Après si y'a des gens motivés; on peut dev un plugin basé cette api https://developers.giphy.com/docs/api#quick-start-guide , c'est fun pour les bots telegram par exemple mais bon)


MAIS après mure relflexion mon idée est stupide: 

Points négatifs : 
- Pas nécessaire; les smileys sont suffisants pour tout le monde a priori
- C'est pas l'esprit d'un forum (d'ou pas de plugins)
- Stockage; ca pese ces trucs animes
- Charge serveur pour les requetes (pour un truc externe)
- Maintenance
- Avoir des tokens et se faire spamer
- Sécurité / analytics
- ...blabla


Point positif : 
- Fun 

En l'occurence, je trouve peut etre celui la plus utile : être spamé notifié quand quelqu'un te tag.
https://community.mybb.com/mods.php?action=view&pid=971
ca evite de se prendre/mettre un vent Big Grin
Je penche, donc je suis Tongue
Répondre
Première mise à jour de la décennie 2020 !
[Image: vilo_castellet.png]
Répondre
Salut,

Petit bug embêtant : depuis mon téléphone sur la réponse rapide pour un poste. Des Des je commence à taper le champ de texte s'agrandit et recouvre les boutons en dessous, je peux donc pas le poster.

Du coup obligé de passer par l'édition complète.

J'ai une copie d'écran mais j'ai la flemme de chercher comment on met les images sur le forum ?
Édit: mise en pièce jointe
[Image: Signature.jpg]
Répondre
Une soluce facile Pepper, tu passes ton tel en vue horizontale, tu le remets à la verticale et il s'est calibré.
Vas Vite ou Flânes. Mais Roule !
Répondre
En effet ça marche merci Chel!
[Image: Signature.jpg]
Répondre
Big Grin   ! je me sens moins seule , merci Pepper !
Répondre
Etrange, je n'ai pas le soucis. Vous utilisez quelles versions d'Android et navigateur ?
[Image: vilo_castellet.png]
Répondre
Pour moi, touché aussi par le symptôme, c'est un Android 9 et le plus souvent Chrome.

Au fait, ça me rappelle une ancienne requête: pas de retour des émoticônes disparues en vue ? (via la touche "plus" devenue inopérante après une précédente màj)
Vas Vite ou Flânes. Mais Roule !
Répondre
Idem Android 9 avec Oxygen 9.0.6 et j'utilise Chrome
[Image: Signature.jpg]
Répondre


[-]
Réponse rapide
Message
Entrez votre réponse à ce message ici.

Vérification par image
Veuillez entrer le texte contenu dans l’image dans la zone de texte en-dessous. Cette procédure permet d’éviter les processus automatisés.
Vérification par image
(insensible à la casse)

Sujets apparemment similaires…
Sujet Auteur Réponses Affichages Dernier message
  [ A PUS PERSONNE ICI ? ] Le Chel 15 4,712 08-12-2016, 12:32
Dernier message: shef

Atteindre :


Utilisateur(s) parcourant ce sujet : 1 visiteur(s)